Bugs rencontrés

#1488
Gaby,
si je te suis bien tu passes par le panneau utilisateur auquel tu accèdes en cliquant sur ton avatar situé dans le menu principal, en haut à droite

=> même sur un PC, le menu MP du panneau utilisateur ne donne accès qu'à rédiger un MP et brouillon comme illustré ci-dessous :


=> si tu cliques sur l'Enveloppe des MP, dans le menu en haut à droite également, tu devrais alors pourvoir lire tes MP :


et si tu cliques sur les 3 points sur fond bleu, tu accèdes au menu complet :
Il est nécessaire d'espérer pour entreprendre, il n'est pas nécessaire de réussir pour persévérer
Sur mes chemins de traverse

Bugs rencontrés

#1492
Bonjour Carole23, j'ai déjà eu le même problème. La photo se charge et rien ne se passe. Taille et poids OK. Ma solution, ouvrir le fichier JPG que je veux poté dans Photoshop (ou n'importe quel autre éditeur), ne rien faire... l'enregistrer sous un autre nom et jouer sur la compression pour l'a baisser un peu. Et ça a marché.
Stef
Un petit coup de tampon pour faire d'une bonne photo une meilleure photo... pourquoi pas ?
L'index de mes photos est en page 1 de mon fil.

Bugs rencontrés

#1496
StefHicks, oui, je sais mais d'habitude pas de souci. bon, je viens d'essayer avec 1908 (image 1800 + cadre mogrify 3%) et toujours même souci. Voici ce que j'obtiens

insertion

Là, j'ai essayé les 5 d'un coup, mais si je les mets une par une, j'ai le même résultat.
Mon fil, c'est ici

Mon safari au Kenya

snew Le concours de l'été "Le rail", c'est ici snew



Carole

Bugs rencontrés

#1497
Carole23, j'ai exactement le même comportement. Et j'utilise aussi Mogrify. Les photos se chargent... et le petit crochet n'arrive jamais.
Comme je l'ai écrit plus haut, quand cela arrive j'ouvre le JPG dans Photoshop et le réenregistre et ça passe.
Un petit coup de tampon pour faire d'une bonne photo une meilleure photo... pourquoi pas ?
L'index de mes photos est en page 1 de mon fil.

Retourner vers « Fonctionnement, tutos et actualités »

cron